J'ai un problème avec le chargement de Dofus qui reste bloqué à 50% alors que le start.bat marche très bien. J'ai relu à maintes reprises les tutoriels mais à chaque fois je trouve quelque chose de différent. Pouvez vous m'aider svp cela fait plus de quatre jours que je suis bloqué ::. Voilà les deux configs:

Config Dofus
<config>

<delay value="500"/>
<rdelay value="3000"/>
<rcount value="10"/>

<conf name="En ligne">
<connserver name="Nightmare" ip="5.176.152.70" port="443" />
<dataserver url="data/" type="local" priority="1" />
<dataserver url="http://5.176.152.70/dofus/"priority="3" />
<dataserver url="http://staticns.ankama.com/dofus/gamedata/dofus/"priority="2" />
<dataserver url="http://gamedata.ankama-games.com/dofus/"priority="0" />
</conf>
</conf>


<cacheasbitmap>
<cache element="ExternalContainer/InteractionCell" value="false" />
<cache element="ExternalContainer/Ground" value="false" />
<cache element="ExternalContainer/Object1" value="false" />
<cache element="ExternalContainer/Object2" value="false" />
<cache element="ExternalContainer/Zone" value="false" />
<cache element="ExternalContainer/Select" value="false" />
<cache element="ExternalContainer/Grid" value="false" />
<cache element="ExternalContainer/Pointer" value="false" />
<cache element="GAPI/UI" value="false" />
<cache element="GAPI/UITop" value="false" />
<cache element="GAPI/Popup" value="false" />
<cache element="GAPI/UIUltimate" value="false" />
<cache element="GAPI/Cursor" value="false" />
<cache element="mapHandler/BACKGROUND" value="false" />
<cache element="mapHandler/Cell/Ground" value="false" />
<cache element="mapHandler/Cell/Object1" value="false" />
<cache element="mapHandler/Cell/Object2" value="false" />
<cache element="mapHandler/Cell/ObjectExternal" value="false" />
<cache element="Zone/Zone" value="true" />
<cache element="Zone/Pointers" value="true" />
</cacheasbitmap>

</config>

Config du core
# Fichier de configuration du serveur Ancestra_Remake

# Configuration générale
GAME_PORT = 5555
REALM_PORT = 443
DEBUG = false
USE_IP = false
HOST_IP = 5.176.152.70
MOTD =<b>Bienvenue sur le serveur Nightmare</b>
MOTD_COLOR = FF0000
SEND_POLICY = false
SAVE_TIME = 30
LOCALIP_LOOPBACK = true
LOG = true
LOAD_ACTION_DELAY = 600
PLAYER_LIMIT = 100
ALLOW_MULTI_ACCOUNT = true


# Rates
XP_PVP = 5
XP_METIER = 10
XP_PVM = 8
DROP = 6
KAMAS = 10
HONOR = 9

# Configuration de la base de donnée
DB_HOST = 127.0.0.1
DB_USER = root
DB_PASS =
STATIC_DB_NAME = ancestra_static
OTHER_DB_NAME = ancestra_other

# Configuration du GamePlay
MAX_PERSO_PAR_COMPTE = 5
USE_MOBS = true
USE_CUSTOM_START = true
START_MAP = 10298
START_CELL = 314
START_LEVEL = 100
START_KAMAS = 10000000
ZAAP = true
LVL_PVP = 30
ALLOW_MULE_PVP = false
AURA_SYSTEM = true
MAX_IDLE_TIME = 30
NOT_IN_HDV = 4820

# Arenes
ARENA_MAP = 10134,10132,10131,10133,10137,10135,10136,10138
ARENA_TIMER = 600000

# Utilisation du SendManager (Ne pas utiliser pour le moment)
USE_COMPACT_DATA = false
TIME_COMPACT_DATA = 200

Merci d'avance pour votre aide!